Symantec 250-587 Practice Test Pdf Exam Material [Q40-Q62]

5/5 - (1 vote)

Symantec 250-587 Practice Test Pdf Exam Material

250-587 Answers 250-587 Free Demo Are Based On The Real Exam

NEW QUESTION 40
An administrator is attempting to add a new detection server to the Enforce UI. However, the administrator only has the ability to add Network Monitor and Endpoint servers. The option to add a Discover server is missing. What does the administrator need to do to add an additional server type?

 
 
 
 

NEW QUESTION 41
Which two detection technology options run on the DLP agent? (Choose two.)

 
 
 
 
 

NEW QUESTION 42
You have encapsulated the disk for swap partitions and created mirrors under the VxVM control. Which files in /etc get modified when the root disk is encapsulated?

 
 
 
 

NEW QUESTION 43
You are monitoring I/O on a volume that is under Veritas Volume Manager control using the vxstat command. You need to measure the impact of a specific write operation on a volume. You want to ensure you are successfully able to measure the impact. What should you do?

 
 
 
 

NEW QUESTION 44
While working under VxVM control, you get an error message “VxVM vxassist ERROR V-5-1-2935 No more space in disk group configuration.” This message indicates that there is no more space in the disk group configuration database for VxVM object records. How should you resolve this error?

 
 
 
 

NEW QUESTION 45
You are administering the Veritas Volume Manager. While working on the Veritas Volume Manager, you execute the vxprint -hvt command. What will be the outcome of the command?

 
 
 
 

NEW QUESTION 46
While accessing a node in the Dynamic Multipathing (DMP) database you get an error “VxVM vxdmp NOTICE V-5-0-111 disabled dmpnode dmpnode_device_number”.
How will you resolve this error? (Each correct answer presents part of the solution. Select two.)

 
 
 
 

NEW QUESTION 47
What should an incident responder select to remediate multiple incidents simultaneously?

 
 
 
 

NEW QUESTION 48
You are working with the Storage Foundation Intelligent Storage Provisioning feature, to create a new mirrored volume. To prevent system failure, you want to ensure that you are able to perform a recovery of mirrored volumes in minimum response time. What should you do?

 
 
 
 

NEW QUESTION 49
You have installed the Veritas Enterprise Administrator to manage Storage Foundation 5.0. You want to manage the Veritas Enterprise Administrator from remote system using the Graphical User Interface (GUI). What services must be running on the remote system? (Select two.)

 
 
 
 
 

NEW QUESTION 50
What should an administrator do if DLP policies are generating too many false positives?

 
 
 
 

NEW QUESTION 51
Refer to the exhibit.

Symantec Data Loss Prevention’s four phases of risk reduction model provides a blueprint for identifying and remediating key risk areas without disrupting legitimate business activity. According to best practices, which option should be enabled during the baseline phase of policy risk reduction?

 
 
 
 

NEW QUESTION 52
You have the hot-relocation feature enabled on your Storage Foundation Server. However, you are getting a disk failure error and you want to resolve the problem by using the vxrelocd daemon. Identify the correct sequence of steps that you will perform to resolve this problem?
1. Inform the administrator regarding the failed disk by electronic mail.
2. Initiate the appropriate recovery procedures.
3. Detect the failure by vxrelocd daemon to the failed disk.
4. Determine if any subdisks can be relocated.

 
 
 
 

NEW QUESTION 53
You have large number of mirrored volumes, and the resynchronization process on mirrored volumes will take lot of time. You want to address enable Dirty Region Logging (DRL) and find out the cause why it takes a long time for resynchronization. You want to check the status of DRL logging to see if it is already enabled. How will you accomplish this task?

 
 
 
 

NEW QUESTION 54
While encapsulating a disk, you discover that a volume is removed as a part of the existing configuration. You want to restore the data on the disk as it was before removal of the disk. As the first step, you recreate the volume using the vxdg make command. What should you do next?

 
 
 
 

NEW QUESTION 55
What is the recommended ratio of Enforce servers to Oracle database servers when deploying Symantec DLP?

 
 
 
 

NEW QUESTION 56
You are working on a Storage Foundation 5.0 server named Srv1 that has a disk group named vol1. You install another Storage Foundation 5.0 server named Srv2. You want to successfully move the disk group from Srv1 to Srv2. To initiate the movement, you stop all volumes in the disk group, and deport and move all disks to Srv2. What should you do next?

 
 
 
 

NEW QUESTION 57
An incident responder needs to change the status of an incident to ‘Escalate and Notify’. Which two places in the user interface can this Smart Response rule be invoked? (Select two.)

 
 
 
 
 

NEW QUESTION 58
There are four volumes that are striped across five disks. One of the disks fails. From how many volumes will you restore the data?

 
 
 
 

NEW QUESTION 59
What is the main difference between data loss prevention and other security technologies?

 
 
 
 

NEW QUESTION 60
You are responsible for administering the Storage Foundation for Sybase server. You want to remove a mounted volume. What should you do first to ensure you are able to remove the mounted volume?

 
 
 
 

NEW QUESTION 61
A company needs to secure the content of all Mergers and Acquisitions Agreements. However, the standard text included in all company literature needs to be excluded. How should the company ensure that this standard text is excluded from detection?

 
 
 
 

NEW QUESTION 62
You want to use the VxSE rule to detect whether a physical disk has too many RAID-5 logs. Before you execute the VxSE rule, you want to acquire complete information about the rule. How would you search for the VxSE rule that informs you whether a physical disk has too many RAID-5 logs on it?

 
 
 
 

250-587 [Sep-2026] Newly Released] Exam Questions For You To Pass: https://www.practicematerial.com/250-587-exam-materials.html

Related Links: myportal.utt.edu.tt telegra.ph myportal.utt.edu.tt www.stes.tyc.edu.tw www.stes.tyc.edu.tw myportal.utt.edu.tt

Leave a Reply

Your email address will not be published. Required fields are marked *

Enter the text from the image below